Bienvenue sur le forum de l'Association Discus Passion (ADP)

Notre forum est un lieu de rencontres, d'échanges et de partages entre aquariophiles.

Que vous soyez aquariophile débutant ou expérimenté, notre forum vous accueillera dans la joie et dans la bonne humeur



France Discus Show 2018
du 11 au 13 mai 2018
Image

eau trouble

Vous avez des questions sur le fonctionnement de l'ADP, besoin de renseignements divers sur l'association... C'est ici.
apisto
Cobalt
Messages : 52
Enregistré le : mar. 04 mai 2004, 17:46
Localisation : 56 - Vannes - France
en ligne : Hors ligne

eau trouble

Message non lu par apisto » lun. 09 mai 2011, 22:48

Bonsoir à tous
Depuis une semaine, mes discus montrent des symptômes du genre voile cutané pour les turquoises et voile sur les yeux en plus pour les pigeons. Tout le monde se gratouille en plus...Mon eau est devenu trouble également... J'ai multiplié les changements d'eau 50% (tous les j quasiment) et traité au costapur (formol + malachite) avec un proto un peu modifié mais rien n'y fait, toujours ces fameux symptômes après une semaine...Et tout le monde mange très bien pour le moment... Les petits (120) qui étaient dans le même aqua sont partis hier chez un adoptant et avaient bien poussé sans être plus gênés que ça. Ce soir rechangement d'eau et toujours cet eau trouble. Je décide de regarder de plus près et prélève un peu d'eau dans un verre et regarde à la lumière et surprise, ça bouge là dedans, des millers de micro-organismes qui grouillent...J'imagine que j'ai trouvé la cause des démangeaisons des poissons mais maintenant comment les éradiquer...j'ai pensé au sel ou produit type parasitop (en test en ce moment sur 250ml d'eau, dilué au 1/5 de la dose pour essai).
Quelqu'un a-t-il déjà observé ce bloom de bestioles?
je suis monté jusqu'à 4ppm de formol et ça n'a rien fait c bizarre...
Je v regarder demain au microscope pour tenter d'identifier l'intrus qui se multiplie dans mon aqua à l'insu de mon plein gré
A bientôt
Apisto

Avatar du membre
Guidjome
BEST OF THE SHOW
Messages : 1720
Enregistré le : mer. 12 déc. 2007, 22:15
Localisation : 62 - Conteville les Boulogne - France
Âge : 42
en ligne : Hors ligne

Re: eau trouble

Message non lu par Guidjome » mar. 10 mai 2011, 06:42

Intéressant tout ça, je n'ai jamais été confronté à un bloom pareil. En aquaculture, on avait bien un bloom de phytoplancton mais on évitait de manipuler les poissons à ce moment là et on attendait que ça se passe mais si ça bouge ça ne doit pas être du phyto...
Tu peux peut être tenter les U.V. à débit très lent, histoire de bien les irradier ou le permanganate de potassium. Par contre l'essai au parasitop au 1/5 de la dose ne me paraît pas très pertinent. Par principe, je ne sous-dose jamais les produits.

apisto
Cobalt
Messages : 52
Enregistré le : mar. 04 mai 2004, 17:46
Localisation : 56 - Vannes - France
en ligne : Hors ligne

Re: eau trouble

Message non lu par apisto » mar. 10 mai 2011, 07:14

pas d'UV de dispo malheureusement
L'idée du paraistop sous dosé est de monter petit à petit pour trouver la dose léthale, j'ai encore quelques petits dans l'aqua que je ne veux pas flinguer. Ca semble marcher à 50% de la dose.
Je pensais également boucler sur un prefiltre d'osmoseur (5µm) avec la pompe booster pour éliminer le maxi de micro-organsimes
Je prends une photo au microscope ce matin pour vous montrer la bête
A plus
Vincent

Avatar du membre
Guidjome
BEST OF THE SHOW
Messages : 1720
Enregistré le : mer. 12 déc. 2007, 22:15
Localisation : 62 - Conteville les Boulogne - France
Âge : 42
en ligne : Hors ligne

Re: eau trouble

Message non lu par Guidjome » mar. 10 mai 2011, 07:21

Pas bête la filtration 5µm :wink:

apisto
Cobalt
Messages : 52
Enregistré le : mar. 04 mai 2004, 17:46
Localisation : 56 - Vannes - France
en ligne : Hors ligne

Re: eau trouble

Message non lu par apisto » mar. 10 mai 2011, 09:47

les photos - peut pas faire de videos ... dommage car ça bouge vite ces trucs là

Image

Image

Image

Quesaco? diatomées?

Avatar du membre
Guidjome
BEST OF THE SHOW
Messages : 1720
Enregistré le : mer. 12 déc. 2007, 22:15
Localisation : 62 - Conteville les Boulogne - France
Âge : 42
en ligne : Hors ligne

Re: eau trouble

Message non lu par Guidjome » mar. 10 mai 2011, 09:59

Les diatomées sont du phytoplancton essentiellement marin et la plupart du temps immobile (quoique certaines se déplacent d'après ce que j'ai pu rapidement lire) donc à mon avis ce n'est pas ça. En tout cas, c'est mimi tout plein mais je n'ai pas la moindre idée de ce que ça peut être. Je ne me mouille pas trop en disant que ça peut être considéré comme un infusoire, ça peut peut être être intéressant de garder la souche pour nourrir des alevins d'apisto (à moins que ça ne leur occasionne des dégats comme sur tes adultes).

apisto
Cobalt
Messages : 52
Enregistré le : mar. 04 mai 2004, 17:46
Localisation : 56 - Vannes - France
en ligne : Hors ligne

Re: eau trouble

Message non lu par apisto » mar. 10 mai 2011, 10:04

effectivement, ça bouge trop vite pour des diatomées, je penche plutôt pour des paramécies

Avatar du membre
Guidjome
BEST OF THE SHOW
Messages : 1720
Enregistré le : mer. 12 déc. 2007, 22:15
Localisation : 62 - Conteville les Boulogne - France
Âge : 42
en ligne : Hors ligne

Re: eau trouble

Message non lu par Guidjome » mar. 10 mai 2011, 10:25

Non je ne crois pas. Les paramécies ont une grande cilature et c'est plus trapu comme bestiole avec une dépression en forme d'entonnoir qui sert de bouche.

apisto
Cobalt
Messages : 52
Enregistré le : mar. 04 mai 2004, 17:46
Localisation : 56 - Vannes - France
en ligne : Hors ligne

Re: eau trouble

Message non lu par apisto » mar. 10 mai 2011, 10:30

Guidjome a écrit :Non je ne crois pas. Les paramécies ont une grande cilature et c'est plus trapu comme bestiole avec une dépression en forme d'entonnoir qui sert de bouche.
j'ai trouvé cette video sur le net
http://www.youtube.com/watch?v=RloRJnj74EM[/video]
et franchement ça ressemble bien

Avatar du membre
Guidjome
BEST OF THE SHOW
Messages : 1720
Enregistré le : mer. 12 déc. 2007, 22:15
Localisation : 62 - Conteville les Boulogne - France
Âge : 42
en ligne : Hors ligne

Re: eau trouble

Message non lu par Guidjome » mar. 10 mai 2011, 10:47

Ben moi je ne trouve pas trop. Regardes sur ta première photo la disposition de la ciliature: On dirait que la bestiole est striée, ça correspond à des rangées de cils. Chez la paramécie, la ciliature recouvre de façon homogène l'ensemble du corps.
ex
http://www.google.fr/imgres?imgurl=http ... x=83&ty=71

ou
http://www.google.fr/imgres?imgurl=http ... x=50&ty=72

Et puis les paramécies sont franchement très grosses. Tu es à quel grossissement?

apisto
Cobalt
Messages : 52
Enregistré le : mar. 04 mai 2004, 17:46
Localisation : 56 - Vannes - France
en ligne : Hors ligne

Re: eau trouble

Message non lu par apisto » mar. 10 mai 2011, 11:18

10*40 pour la première photo

ça ressemble un peu plus
http://protist.i.hosei.ac.jp/pdb/PCD2460/htmls/39.html

Avatar du membre
Guidjome
BEST OF THE SHOW
Messages : 1720
Enregistré le : mer. 12 déc. 2007, 22:15
Localisation : 62 - Conteville les Boulogne - France
Âge : 42
en ligne : Hors ligne

Re: eau trouble

Message non lu par Guidjome » mar. 10 mai 2011, 11:29

Effectivement ça ressemble mais il y a sur cette photo 3 cils polaires que je n'aperçois pas sur tes propres photos. A mon avis, on aura du mal à identifier cette bestiole avec certitude

Avatar du membre
Guidjome
BEST OF THE SHOW
Messages : 1720
Enregistré le : mer. 12 déc. 2007, 22:15
Localisation : 62 - Conteville les Boulogne - France
Âge : 42
en ligne : Hors ligne

Re: eau trouble

Message non lu par Guidjome » mar. 10 mai 2011, 11:31

Quoique pour les cils...

apisto
Cobalt
Messages : 52
Enregistré le : mar. 04 mai 2004, 17:46
Localisation : 56 - Vannes - France
en ligne : Hors ligne

Re: eau trouble

Message non lu par apisto » mar. 10 mai 2011, 11:38

la photo est pas net car l'organisme bougeait encore au moment de la photo - faudrait le "fixer" pour mieux le voir - mais l'exosquellette est identique

Pour moi, on le tient le bestiau et ce papier est plutôt intéressant :
http://www.int-res.com/articles/dao/13/d013p143.pdf
Ca resiste au FMC et l'hypothèse avancée est une introduction par les cystes d'artémias - et pour mon cas, juste avant l'invasion, ben j'ai nourri copieusement mes BB discus dans le même aqua avec des nauplii (avec un peu de contamination par des cystes, difficile de les séparer...)

Avatar du membre
Guidjome
BEST OF THE SHOW
Messages : 1720
Enregistré le : mer. 12 déc. 2007, 22:15
Localisation : 62 - Conteville les Boulogne - France
Âge : 42
en ligne : Hors ligne

Re: eau trouble

Message non lu par Guidjome » mar. 10 mai 2011, 11:50

Intéressant en effet (je n'ai parcouru le papier qu'en diagonale). A titre d'info quand je bossai pour l'écloserie marine de gravelines, on avait mis en place un protocole de désinfection des nauplies en utilisant 600 ppm de peroxyde d'hydrogène (alors qu'on traitait les poissons à 150 ppm) et malgré cela on continuait à trouver des bactéries. Je précise qu'on avait une décapsulation à la soude et à l'eau de javel avant éclosion. J'en avait discuté avec un scientifique de l'institut pasteur qui suivait régulièrement les eaux de rejet de la pisciculture qui m'avait dit que les cystes étaient constitués d'une succession de couches (comme un oignon) très irrégulières et qui étaient systématiquement colonisées par des tonnes de bactéries. Celle-ci se trouvaient en fait vraiment protégées et survivaient aux divers traitements. Donc en gros il n'y a rien à faire pour éviter une contamination bactérienne ou par des protozoaires via les artémias, on peut tout au plus la limiter.
Je me demande si je n'avais pas également testé une désinfection au formol à 250 ppm.

Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité