Bienvenue sur le forum de l'Association Discus Passion (ADP)

Notre forum est un lieu de rencontres, d'échanges et de partages entre aquariophiles.

Que vous soyez aquariophile débutant ou expérimenté, notre forum vous accueillera dans la joie et dans la bonne humeur



France Discus Show 2018
du 11 au 13 mai 2018
Image

teste d mon eau

Les petits plus de l'aquariophilie
olivia59200
Turquoise Bleu
Messages : 11
Enregistré le : mar. 05 juin 2012, 07:00
en ligne : Hors ligne

teste d mon eau

Message non lu par olivia59200 » lun. 25 juin 2012, 17:07

voila les résultat de mais teste pourriez vous me dire ce que vous en pensez
KH 5 ( 5gouttes teste jbl )
fe <0.02
ph 7
no2 entre 0.01 et 0.025
no3 1
conductivitee 490
T°29

pierreiqc
SOUCHE ADP
Messages : 2227
Enregistré le : jeu. 23 mars 2006, 14:37
Localisation : 86 rue roger salengro 62420 - billy montigny - France
en ligne : Hors ligne

Re: teste d mon eau

Message non lu par pierreiqc » lun. 25 juin 2012, 23:40

depuis combien de temps il tourne ?
pour les paramètres ils sont bon le No² c'est au teste goutte JBL ?

olivia59200
Turquoise Bleu
Messages : 11
Enregistré le : mar. 05 juin 2012, 07:00
en ligne : Hors ligne

Re: teste d mon eau

Message non lu par olivia59200 » mar. 26 juin 2012, 10:20

oui teste goutte jbl
par contre je n arrive pas a baisser la conductivitée pour la repro sachant que mon bac fait 160 litre et je fait des changement d eau 20 litre semaine plus +- 1 litre par jour quand je siphonne

pierreiqc
SOUCHE ADP
Messages : 2227
Enregistré le : jeu. 23 mars 2006, 14:37
Localisation : 86 rue roger salengro 62420 - billy montigny - France
en ligne : Hors ligne

Re: teste d mon eau

Message non lu par pierreiqc » mar. 26 juin 2012, 10:55

si c'est pour de la repro ton eau est trop minéralisée dans ta préparation tu diminue l'apport d'eau du robinet pour arriver à une conductivité de 100/120 µS

olivia59200
Turquoise Bleu
Messages : 11
Enregistré le : mar. 05 juin 2012, 07:00
en ligne : Hors ligne

Re: teste d mon eau

Message non lu par olivia59200 » mar. 26 juin 2012, 11:08

le probleme ces que je ne met que de l eau osmosee :/

pierreiqc
SOUCHE ADP
Messages : 2227
Enregistré le : jeu. 23 mars 2006, 14:37
Localisation : 86 rue roger salengro 62420 - billy montigny - France
en ligne : Hors ligne

Re: teste d mon eau

Message non lu par pierreiqc » mar. 26 juin 2012, 11:20

tu as fais les testes de ton eau osmosé elle vient de ou ? tu es en cuve nue ?
une eau osmosée doit avoir une conductivité de 20 maxi 30 µS si non il y a un problème d'osmoseur

olivia59200
Turquoise Bleu
Messages : 11
Enregistré le : mar. 05 juin 2012, 07:00
en ligne : Hors ligne

Re: teste d mon eau

Message non lu par olivia59200 » mar. 26 juin 2012, 12:19

c vrai que je n est pas mesurer la conductivitee de mon eau osmosee avec la mise en bac
mon bac est nue

Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité