Bienvenue sur le forum de l'Association Discus Passion (ADP)

Notre forum est un lieu de rencontres, d'échanges et de partages entre aquariophiles.

Que vous soyez aquariophile débutant ou expérimenté, notre forum vous accueillera dans la joie et dans la bonne humeur



France Discus Show 2018
du 11 au 13 mai 2018
Image

Neons T5 Elèctricité

Les petits plus de l'aquariophilie
Avatar du membre
yannick77
SOUCHE ADP
Messages : 2351
Enregistré le : sam. 26 déc. 2009, 21:58
Localisation : 62 - Bruay la bussiere - france
Âge : 39
en ligne : Hors ligne

Neons T5 Elèctricité

Message non lu par yannick77 » mer. 08 déc. 2010, 22:02

Bonjour,

J'ai un souci dans mon éclairage : rampe 2 tubes de 39W en T5.

Comment faire pour vérifier qu'un néon est grillé ou pas ?
Est ce que je dois avoir ou pas une résistance entre les 2 picots du même coté ?
Est ce que je dois avoir ou pas une résistance entre un des 2 picots de l' extremité du tube avec un des 2 picots de l'autre extrémité du tube ?

Une fois mon installation branché, où dois je avoir du 220 volts :
- entre les 2 bornes d'un même coté ?
- entre un borne des 2 disponibles à chaque extrémité d'un tube ?

Je ne pense pas avoir été clair mais j'espére que vous voyez ce que je veux dire.
Merci pour votre aide.

A+
Mesnage Yannick
Profil : yannick77

Eric D.
Administrateur
Messages : 4696
Enregistré le : sam. 24 juin 2006, 11:19
Localisation : 75 - Paris 15 - France
Âge : 54
en ligne : Hors ligne

Re: Neons T5 Elèctricité

Message non lu par Eric D. » mer. 08 déc. 2010, 22:08

aucun tube ne s'allume ? en général ce sont les ballasts qui ont lachés guand le tube ne réagit pas du tout
Eric

Avatar du membre
yannick77
SOUCHE ADP
Messages : 2351
Enregistré le : sam. 26 déc. 2009, 21:58
Localisation : 62 - Bruay la bussiere - france
Âge : 39
en ligne : Hors ligne

Re: Neons T5 Elèctricité

Message non lu par yannick77 » mer. 08 déc. 2010, 22:43

Aucun tube ne réagit.
Mais je sais que lorsque j'enléve un néon, l'autre ne fonctionne plus.
Ca c'est une expérience que j'ai fait.

A+
Mesnage Yannick
Profil : yannick77

Avatar du membre
Laurentdb
ADP Full Post !
Messages : 7064
Enregistré le : mar. 04 mai 2004, 07:21
Localisation : 43220 - DUNIERES - France
en ligne : Hors ligne

Re: Neons T5 Elèctricité

Message non lu par Laurentdb » jeu. 09 déc. 2010, 06:52

le mieu est d'avoir un autre tube pour essayer . Il est trés rare que deux tube lache en meme temps ;). (tu peux essayer avec un tube t8 çàmarche aussi par contre le connecteur est different . )
Fais gaffe de ne pas manipuler au dessus de l'aquarium et sous tension ;)
Met du sel petit homme dans la vie nanana

Avatar du membre
Koala
Blue Diamond
Messages : 128
Enregistré le : mar. 04 mai 2010, 14:13
Localisation : 34 - Villeneuve les Maguelone - France
en ligne : Hors ligne

Re: Neons T5 Elèctricité

Message non lu par Koala » jeu. 09 déc. 2010, 09:45

Donne le type de ballast, on peut trouver le schéma de branchement.
En principe il n'y a pas de résistance, mais un condensateur.
En entrée du ballast tu dois avoir 220 volts, mais en sortie c'est une très haute tension.

Avatar du membre
yannick77
SOUCHE ADP
Messages : 2351
Enregistré le : sam. 26 déc. 2009, 21:58
Localisation : 62 - Bruay la bussiere - france
Âge : 39
en ligne : Hors ligne

Re: Neons T5 Elèctricité

Message non lu par yannick77 » jeu. 09 déc. 2010, 10:03

Bonjour,

Mes branchements sont bons car auparavant l'éclairage fonctionnait bien. :P
Tous les fils sont dans une boite donc on n'y touche pas et pas de risque de faux contact.
Comme c'est du T5 : il n'y a pas de condensateur.

En entrée du ballast j'ai du 220Vots, mais en sortie je ne sais pas car j'ai 8 bornes afin de relier les 2 tubes.

J'ignore donc combien je dois avoir en tension de sortie, Et où ? A l'extrémité d'un tube ? Entre 1 picots de chque coté du tube ?

J'ai essayé avec des nouveaux néon que l'on m'a prété...
Je vais devois mettre en doute mon ballast ....

A+
Mesnage Yannick
Profil : yannick77

Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 2 invités