Bienvenue sur le forum de l'Association Discus Passion (ADP)

Notre forum est un lieu de rencontres, d'échanges et de partages entre aquariophiles.

Que vous soyez aquariophile débutant ou expérimenté, notre forum vous accueillera dans la joie et dans la bonne humeur



France Discus Show 2018
du 11 au 13 mai 2018
Image

Branchements pompe booster

Les petits plus de l'aquariophilie
Avatar du membre
Roland13
Léopard Snake Skin
Messages : 406
Enregistré le : mar. 25 janv. 2011, 19:52
Localisation : Arles (13)
Âge : 59
en ligne : Hors ligne

Re: Branchements pompe booster

Message non lu par Roland13 » mar. 04 oct. 2011, 10:19

Le tuyau bleu est le tuyau d'alimentation
Le tuyau blanc est la sortie d'eau osmosée
Le tuyau rouge est la sortie de l'eau de rejet.

Les 2 pré filtres sont bien reliés l'un à l'autre et monté dans le sens des flèches de circulation d'eau.

Les pré filtres sont: 1 cartouche charbon et 1 cartouche sédiments.

Merci de te pencher sur mon problème :D

Roland

Avatar du membre
Roland13
Léopard Snake Skin
Messages : 406
Enregistré le : mar. 25 janv. 2011, 19:52
Localisation : Arles (13)
Âge : 59
en ligne : Hors ligne

Re: Branchements pompe booster

Message non lu par Roland13 » mar. 04 oct. 2011, 10:23

Eric D. a écrit :ce sont peut être les préfiltres qui sont colmatés ... il datent de quand ?
Du 26 août 2011 comme la membrane.

Roland

Avatar du membre
Guidjome
BEST OF THE SHOW
Messages : 1720
Enregistré le : mer. 12 déc. 2007, 22:15
Localisation : 62 - Conteville les Boulogne - France
Âge : 42
en ligne : Hors ligne

Re: Branchements pompe booster

Message non lu par Guidjome » mar. 04 oct. 2011, 10:24

non c'est pour éviter que le chlore de l'eau de conduite n'endommage la membrane

Avatar du membre
Guidjome
BEST OF THE SHOW
Messages : 1720
Enregistré le : mer. 12 déc. 2007, 22:15
Localisation : 62 - Conteville les Boulogne - France
Âge : 42
en ligne : Hors ligne

Re: Branchements pompe booster

Message non lu par Guidjome » mar. 04 oct. 2011, 10:26

c'est peut être bête mais t'as pas essayé de retourner ta planche pour faire fonctionner la membrane dans le bon sens (du haut vers le bas)? Parce que dans ta configuration l'eau osmosée doit remonter avant de couler et c'est peut être ça qui fait chauffer la pompe booster :roll:

Eric D.
Administrateur
Messages : 4696
Enregistré le : sam. 24 juin 2006, 11:19
Localisation : 75 - Paris 15 - France
Âge : 54
en ligne : Hors ligne

Re: Branchements pompe booster

Message non lu par Eric D. » mar. 04 oct. 2011, 10:31

peu probable à mon avis
Eric

Avatar du membre
Roland13
Léopard Snake Skin
Messages : 406
Enregistré le : mar. 25 janv. 2011, 19:52
Localisation : Arles (13)
Âge : 59
en ligne : Hors ligne

Re: Branchements pompe booster

Message non lu par Roland13 » mar. 04 oct. 2011, 10:37

J'ai commandé une nouvelle membrane sur un site de VPC car mon fournisseur est en congé et je ne peux donc pour l'instant faire jouer le SAV :(
Lors de sa mise en place je tenterai les méthodes que vous me proposez :wink:
J'ai souvent vu sur des photos de montage d'osmoseurs la tête à l'envers c'est pour ça que j'ai, pour ainsi dire, copier leur façon de faire.
Pour moi j'ai l'impression que la membrane est défectueuse depuis le départ (débit anormalement bas).

Roland

Avatar du membre
Guidjome
BEST OF THE SHOW
Messages : 1720
Enregistré le : mer. 12 déc. 2007, 22:15
Localisation : 62 - Conteville les Boulogne - France
Âge : 42
en ligne : Hors ligne

Re: Branchements pompe booster

Message non lu par Guidjome » mar. 04 oct. 2011, 10:54

Concernant le débit, ça dépend aussi de la température de ta flotte. Si tu as encore la notice, jettes-y un coup d'oeil. Le débit théorique est donné pour une pression et une température donnée et en général cette température est de l'ordre de 20 à 25°C ce qui est largement plus chaud que ce qu'on a au robinet.

Avatar du membre
Roland13
Léopard Snake Skin
Messages : 406
Enregistré le : mar. 25 janv. 2011, 19:52
Localisation : Arles (13)
Âge : 59
en ligne : Hors ligne

Re: Branchements pompe booster

Message non lu par Roland13 » mar. 04 oct. 2011, 11:11

Oui je sais mais sans être chaude l'eau du robinet ici est bien tempérée par rapport aux régions plus au Nord.
Ça se remarque au niveau débit de l'osmoseur à chaque changement de saisons (été/hiver).

Roland

Avatar du membre
Guidjome
BEST OF THE SHOW
Messages : 1720
Enregistré le : mer. 12 déc. 2007, 22:15
Localisation : 62 - Conteville les Boulogne - France
Âge : 42
en ligne : Hors ligne

Re: Branchements pompe booster

Message non lu par Guidjome » mar. 04 oct. 2011, 11:31

oui c'est vrai que j'avais omis le fait qu'on habite pas à la même latitude :mrgreen:

pierreiqc
SOUCHE ADP
Messages : 2227
Enregistré le : jeu. 23 mars 2006, 14:37
Localisation : 86 rue roger salengro 62420 - billy montigny - France
en ligne : Hors ligne

Re: Branchements pompe booster

Message non lu par pierreiqc » mar. 04 oct. 2011, 11:34

tu supprime la filtration et tu alimente la membrane en directe avec la pompe si le débit revient normal ton filtre est colmaté ça arrive souvent dans des installations ou l'alimentation ne comprend pas de filtre 25µ

Avatar du membre
Guidjome
BEST OF THE SHOW
Messages : 1720
Enregistré le : mer. 12 déc. 2007, 22:15
Localisation : 62 - Conteville les Boulogne - France
Âge : 42
en ligne : Hors ligne

Re: Branchements pompe booster

Message non lu par Guidjome » mar. 04 oct. 2011, 11:46

Pas bête. Pourquoi c'est pas moi qui ai eu l'idée? :cry: :mrgreen:

pierreiqc
SOUCHE ADP
Messages : 2227
Enregistré le : jeu. 23 mars 2006, 14:37
Localisation : 86 rue roger salengro 62420 - billy montigny - France
en ligne : Hors ligne

Re: Branchements pompe booster

Message non lu par pierreiqc » mar. 04 oct. 2011, 12:00

tu es encore jeune tu dois encore apprendre :lol:

pierreiqc
SOUCHE ADP
Messages : 2227
Enregistré le : jeu. 23 mars 2006, 14:37
Localisation : 86 rue roger salengro 62420 - billy montigny - France
en ligne : Hors ligne

Re: Branchements pompe booster

Message non lu par pierreiqc » mar. 04 oct. 2011, 12:02

Guidjome a écrit :c'est peut être bête mais t'as pas essayé de retourner ta planche pour faire fonctionner la membrane dans le bon sens (du haut vers le bas)? Parce que dans ta configuration l'eau osmosée doit remonter avant de couler et c'est peut être ça qui fait chauffer la pompe booster :roll:
l’inconvénient c'est que l'on vide l'eau de la membrane quand l'osmoseur est à l’arrêt et les membranes n’apprécient pas beaucoup

Avatar du membre
Roland13
Léopard Snake Skin
Messages : 406
Enregistré le : mar. 25 janv. 2011, 19:52
Localisation : Arles (13)
Âge : 59
en ligne : Hors ligne

Re: Branchements pompe booster

Message non lu par Roland13 » mar. 04 oct. 2011, 12:04

pierreiqc a écrit :tu supprime la filtration et tu alimente la membrane en directe avec la pompe si le débit revient normal ton filtre est colmaté ça arrive souvent dans des installations ou l'alimentation ne comprend pas de filtre 25µ
Merci du conseil, je fais ça cet après midi et je vous tiens au jus :wink:

Roland

Avatar du membre
Guidjome
BEST OF THE SHOW
Messages : 1720
Enregistré le : mer. 12 déc. 2007, 22:15
Localisation : 62 - Conteville les Boulogne - France
Âge : 42
en ligne : Hors ligne

Re: Branchements pompe booster

Message non lu par Guidjome » mar. 04 oct. 2011, 12:12

pierreiqc a écrit :
Guidjome a écrit :c'est peut être bête mais t'as pas essayé de retourner ta planche pour faire fonctionner la membrane dans le bon sens (du haut vers le bas)? Parce que dans ta configuration l'eau osmosée doit remonter avant de couler et c'est peut être ça qui fait chauffer la pompe booster :roll:
l’inconvénient c'est que l'on vide l'eau de la membrane quand l'osmoseur est à l’arrêt et les membranes n’apprécient pas beaucoup
Pas bête paulette

Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité