Bienvenue sur le forum de l'Association Discus Passion (ADP)

Notre forum est un lieu de rencontres, d'échanges et de partages entre aquariophiles.

Que vous soyez aquariophile débutant ou expérimenté, notre forum vous accueillera dans la joie et dans la bonne humeur



France Discus Show 2018
du 11 au 13 mai 2018
Image

Branchements pompe booster

Les petits plus de l'aquariophilie
pierreiqc
SOUCHE ADP
Messages : 2227
Enregistré le : jeu. 23 mars 2006, 14:37
Localisation : 86 rue roger salengro 62420 - billy montigny - France
en ligne : Hors ligne

Re: Branchements pompe booster

Message non lu par pierreiqc » mar. 04 oct. 2011, 12:21

à bon je n'avais pas remarqué ma transformation :mrgreen: tu l'a vue avant moi :mrgreen: :lol:

Avatar du membre
Roland13
Léopard Snake Skin
Messages : 406
Enregistré le : mar. 25 janv. 2011, 19:52
Localisation : Arles (13)
Âge : 59
en ligne : Hors ligne

Re: Branchements pompe booster

Message non lu par Roland13 » mar. 04 oct. 2011, 15:35

L'osmoseur fonctionne sans pré filtres depuis environ 1/4 d'heure :arrow:

Image

Le GH est à 10 pour un KH à 5: les valeurs de l'eau d'Arles divisées par 2.

Le débit ne me semble pas terrible mais l'eau de rejet coule maintenant en abondance.

Roland

Eric D.
Administrateur
Messages : 4696
Enregistré le : sam. 24 juin 2006, 11:19
Localisation : 75 - Paris 15 - France
Âge : 54
en ligne : Hors ligne

Re: Branchements pompe booster

Message non lu par Eric D. » mar. 04 oct. 2011, 16:03

la membrane est donc défectueuse :( et peut être les préfiltes bien charges aussi si le débit est meilleur
Eric

pierreiqc
SOUCHE ADP
Messages : 2227
Enregistré le : jeu. 23 mars 2006, 14:37
Localisation : 86 rue roger salengro 62420 - billy montigny - France
en ligne : Hors ligne

Re: Branchements pompe booster

Message non lu par pierreiqc » mar. 04 oct. 2011, 16:21

je pense qu'il faudrait installer un filtre sédiment 20/25µ en aval car colmater la 5µ aussi vite il doit y avoir beaucoup de sable ou autre dans ton eau
as tu un adoucisseur pour alimenter l'osmoseur

Avatar du membre
Roland13
Léopard Snake Skin
Messages : 406
Enregistré le : mar. 25 janv. 2011, 19:52
Localisation : Arles (13)
Âge : 59
en ligne : Hors ligne

Re: Branchements pompe booster

Message non lu par Roland13 » mar. 04 oct. 2011, 16:42

Bon j'ai tout arrêté :?

A bien y regarder le débit est à peu près identique qu'auparavant et les paramètres n'ont pas bougés.
Il me semble également que le débit de l'eau de rejet à baissé.
Je ne pense pas que l'eau en provenance d'un compteur de la Société des Eaux d'Arles soit chargée en sable donc........... :?: :?: :?:

Roland

Avatar du membre
Roland13
Léopard Snake Skin
Messages : 406
Enregistré le : mar. 25 janv. 2011, 19:52
Localisation : Arles (13)
Âge : 59
en ligne : Hors ligne

Re: Branchements pompe booster

Message non lu par Roland13 » mar. 04 oct. 2011, 16:55

Ce que je ne comprends pas c'est que j'utilise des osmoseurs depuis plus de 4 ans dans cet appart. Les 50 gallons m'ont donné jusqu'à présent 50 gallons, idem pour les 100 et d'un coup après un changement de membrane et de pré filtres je n'obtiens plus que qq gouttes d'eau non osmosée et ce même avec une pompe booster :roll:

Roland

Avatar du membre
Guidjome
BEST OF THE SHOW
Messages : 1720
Enregistré le : mer. 12 déc. 2007, 22:15
Localisation : 62 - Conteville les Boulogne - France
Âge : 42
en ligne : Hors ligne

Re: Branchements pompe booster

Message non lu par Guidjome » mar. 04 oct. 2011, 18:49

Roland13 a écrit : Le GH est à 10 pour un KH à 5: les valeurs de l'eau d'Arles divisées par 2.

Le débit ne me semble pas terrible mais l'eau de rejet coule maintenant en abondance.

Roland
Gh de 10 en sortie d'osmoseur? C'est clair que la membrane déconne.

Avatar du membre
yannick77
SOUCHE ADP
Messages : 2351
Enregistré le : sam. 26 déc. 2009, 21:58
Localisation : 62 - Bruay la bussiere - france
Âge : 39
en ligne : Hors ligne

Re: Branchements pompe booster

Message non lu par yannick77 » jeu. 06 oct. 2011, 09:46

Roland pour expliquer la remarque de pierre.

Il arrive que tu ai du sable dans ton eau de reseau. Il s'agit de micro grain donc tu t'en rends pas comptes en buvant ton eau ou en prenant ta douche. Mais un filtre à 5micron lui s'en rend compte.

Donc le sable , ce n'est pas ce qui explique ton probléme aujourd'hui mais pour les autre spersonnes, ilfaut le savoir.
A+
Mesnage Yannick
Profil : yannick77

Avatar du membre
Roland13
Léopard Snake Skin
Messages : 406
Enregistré le : mar. 25 janv. 2011, 19:52
Localisation : Arles (13)
Âge : 59
en ligne : Hors ligne

Re: Branchements pompe booster

Message non lu par Roland13 » jeu. 06 oct. 2011, 09:56

Merci pour cette réponse :)

Je viens de remplacer la membrane et pour l'instant la sortie d'eau osmosée a un débit plus important que le débit de l'eau de rejet :roll:

C'est normal :?: :?: :?:

Roland

Eric D.
Administrateur
Messages : 4696
Enregistré le : sam. 24 juin 2006, 11:19
Localisation : 75 - Paris 15 - France
Âge : 54
en ligne : Hors ligne

Re: Branchements pompe booster

Message non lu par Eric D. » jeu. 06 oct. 2011, 09:59

bah non c'est pas normal
Eric

pierreiqc
SOUCHE ADP
Messages : 2227
Enregistré le : jeu. 23 mars 2006, 14:37
Localisation : 86 rue roger salengro 62420 - billy montigny - France
en ligne : Hors ligne

Re: Branchements pompe booster

Message non lu par pierreiqc » jeu. 06 oct. 2011, 10:01

pour se type d'osmoseur non
qu'elles sont les paramètres de sortie que tu obtiens
à mon avis il serait bon de vérifier le restriteur il est probablement obstrué

Avatar du membre
Roland13
Léopard Snake Skin
Messages : 406
Enregistré le : mar. 25 janv. 2011, 19:52
Localisation : Arles (13)
Âge : 59
en ligne : Hors ligne

Re: Branchements pompe booster

Message non lu par Roland13 » jeu. 06 oct. 2011, 10:05

Les paramètres sont à 0.
Le restricteur c'est l'espèce de tube (comme une mini-cartouche) branché sur le tuyau rouge du rejet :?:

Roland

Avatar du membre
Roland13
Léopard Snake Skin
Messages : 406
Enregistré le : mar. 25 janv. 2011, 19:52
Localisation : Arles (13)
Âge : 59
en ligne : Hors ligne

Re: Branchements pompe booster

Message non lu par Roland13 » jeu. 06 oct. 2011, 10:12

Je l'ai levé, j'ai soufflé dedans et je l'ai remis en place et là j'ai de nouveau un débit correct au niveau de l'eau de rejet.

Roland

pierreiqc
SOUCHE ADP
Messages : 2227
Enregistré le : jeu. 23 mars 2006, 14:37
Localisation : 86 rue roger salengro 62420 - billy montigny - France
en ligne : Hors ligne

Re: Branchements pompe booster

Message non lu par pierreiqc » jeu. 06 oct. 2011, 10:24

donc tout rentre dans l'ordre :mrgreen:

Avatar du membre
Roland13
Léopard Snake Skin
Messages : 406
Enregistré le : mar. 25 janv. 2011, 19:52
Localisation : Arles (13)
Âge : 59
en ligne : Hors ligne

Re: Branchements pompe booster

Message non lu par Roland13 » jeu. 06 oct. 2011, 10:31

pierreiqc a écrit :donc tout rentre dans l'ordre :mrgreen:
Effectivement cette fois ça a l'air d'aller :D

Penses tu que le restricteur y soit pour quelques choses dans l'incident avec la première membrane :?:

Roland

Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité